<!DOCTYPE html>
<html lang="en-US">
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20876550-1', 'auto');

	ga('send', {
		hitType: 'pageview',
		referrer: document.referrer
	}); 
</script>
<meta name="google-site-verification" content="G9XkPcUh43bZT9iRRi8GJOXDQYPOV6HZZvlFrCFBoSE" />
<meta charset="UTF-8" />

<meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0" />
<link rel="icon" href="https://www.algemeiner.com/wp-content/themes/algemeiner/favicon.ico?v=2"  type="image/x-icon" />

	<title>Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy | Jewish &amp; Israel News Algemeiner.com</title>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[851,957] -->
<link rel="canonical" href="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Algemeiner.com &raquo; Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy Comments Feed" href="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.algemeiner.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://www.algemeiner.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.algemeiner.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.algemeiner.com/wp-includes/css/dashicons.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.algemeiner.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.algemeiner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.algemeiner.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.algemeiner.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.pdf-light-viewer-pro-css'  href='https://www.algemeiner.com/wp-content/plugins/pdf-light-viewer-pro/assets/css/frontend.css?ver=1481900599' type='text/css' media='all' />
<script type='text/javascript' src='https://www.algemeiner.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/themes/algemeiner/js/jquery.bxslider.js?ver=1620743321'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/wc2sf/public/js/wc2sf-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/pdf-light-viewer-pro/assets/bower_components/isotope/dist/isotope.pkgd.min.js?ver=1481900599'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/pdf-light-viewer-pro/assets/bower_components/posabsolute-jQuery-printPage-plugin/jquery.printPage.js?ver=1481900599'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/pdf-light-viewer-pro/assets/bower_components/typeahead.js/dist/typeahead.bundle.min.js?ver=1481900599'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/pdf-light-viewer-pro/assets/bower_components/grapnel/dist/grapnel.min.js?ver=1481900599'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PdfLightViewerPro = {"url":{"ajaxurl":"https:\/\/www.algemeiner.com\/wp-admin\/admin-ajax.php"},"__":{"page":"Page"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/pdf-light-viewer-pro/assets/js/magazine.js?ver=1481900599'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/pdf-light-viewer-pro/assets/js/catalog.js?ver=1481900599'></script>
<link rel='https://api.w.org/' href='https://www.algemeiner.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.algemeiner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.algemeiner.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.algemeiner.com/?p=569872' />
<link rel="alternate" type="application/json+oembed" href="https://www.algemeiner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.algemeiner.com%2F2021%2F05%2F31%2Fisraeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.algemeiner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.algemeiner.com%2F2021%2F05%2F31%2Fisraeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1475942761">
<meta name="google-play-app" content="app-id=com.algemeiner">
<meta name="author" content="The Algemeiner">
<meta property="og:title" content="Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.algemeiner.com/wp-content/uploads/2020/11/1024px-Linoy_Ashram.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="360" /><meta property="og:url" content="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/" /><meta property="og:site_name" content="Algemeiner.com" /><meta property="og:description" content="Israeli rhythmic gymnast Linoy Ashram. Photo: Ayelet Zussman/Wikimedia. i24News &#8211; Israel&#8217;s top gymnast Linoy Ashram on Sunday won a gold &hellip;" /><link rel="icon" href="https://www.algemeiner.com/wp-content/uploads/2019/01/cropped-A-Black-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.algemeiner.com/wp-content/uploads/2019/01/cropped-A-Black-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.algemeiner.com/wp-content/uploads/2019/01/cropped-A-Black-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.algemeiner.com/wp-content/uploads/2019/01/cropped-A-Black-01-270x270.png" />
<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
<link href="https://www.algemeiner.com/wp-content/themes/algemeiner/css/arrows.css" rel='stylesheet' type='text/css' />
<link href="https://www.algemeiner.com/wp-content/themes/algemeiner/css/modal.css" rel='stylesheet' type='text/css' />
<link rel="stylesheet" type="text/css" media="all" href="https://www.algemeiner.com/wp-content/themes/algemeiner/style.css?v=6.8" />
<link href="https://www.algemeiner.com/wp-content/themes/algemeiner/css/custom.css?ver=6.08" rel='stylesheet' type='text/css' /> 

<script src="https://www.algemeiner.com/wp-content/themes/algemeiner/js/jquery.bxslider.min.js"></script>
<script src="https://www.algemeiner.com/wp-content/themes/algemeiner/js/modal.js"></script> 
<script src="https://www.algemeiner.com/wp-content/themes/algemeiner/js/swfobject.js"></script>
<script src="https://www.algemeiner.com/wp-content/themes/algemeiner/js/js.cookie.js"></script>
<script src="https://www.algemeiner.com/wp-content/themes/algemeiner/js/truncate.min.js?v=0"></script>
 
<script src="https://www.algemeiner.com/wp-content/themes/algemeiner/js/script.js?ver=7.03"></script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1726450927609554');
fbq('track', "PageView");
</script>
<script>var showFixedMenu = false;</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1726450927609554&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> 

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {

		var SideBarMapping = googletag.sizeMapping().
			addSize([0, 0], []).
			addSize([1096, 200], [300, 250]).
			build();

		var TopBannerMapping = googletag.sizeMapping().
			addSize([0, 0], [300, 250]).
			addSize([760, 200], [970, 90]).
			build();

		var InContentMapping = googletag.sizeMapping().
			addSize([0, 0], [300, 250]).
			addSize([730, 50], [728, 90]).
			build();

		var SkyBannerMapping = googletag.sizeMapping().
			addSize([0, 0], []).
			addSize([1096, 200], [300, 600]).
			build();

		var BottomHPBannerMapping = googletag.sizeMapping().
			addSize([0, 0], [300, 250]).
			addSize([1060, 200], [728, 90]).
			addSize([1320, 200], [[970, 90], [728, 90]]).
			build();

		googletag.defineSlot('/339474670/Algemeiner/TopBanner', [[970, 90], [300, 250]], 'div-gpt-ad-1546877240817-0').
		defineSizeMapping(TopBannerMapping).
		addService(googletag.pubads());

		googletag.defineSlot('/339474670/Algemeiner/BelowImage', [[728, 90], [300, 250]], 'div-gpt-ad-1546877240817-1').
		defineSizeMapping(InContentMapping).
		addService(googletag.pubads());

		googletag.defineSlot('/339474670/Algemeiner/Sidebar_1', [300, 250], 'div-gpt-ad-1546877240817-2').
		defineSizeMapping(SideBarMapping).
		addService(googletag.pubads());

		googletag.defineSlot('/339474670/Algemeiner/Sidebar_2', [300, 250], 'div-gpt-ad-1546877240817-3').    
		defineSizeMapping(SideBarMapping).
		addService(googletag.pubads());

		googletag.defineSlot('/339474670/Algemeiner/BottomArticle', [[728, 90], [300, 250]], 'div-gpt-ad-1546877240817-4').
		defineSizeMapping(InContentMapping).
		addService(googletag.pubads());
		
		googletag.defineSlot('/339474670/Algemeiner/Sky_HP_BTF', [300, 600], 'div-gpt-ad-1547109104092-0').
		defineSizeMapping(SkyBannerMapping).
		addService(googletag.pubads());
		
		googletag.defineSlot('/339474670/Algemeiner/Sky_Op_BTF', [300, 600], 'div-gpt-ad-1547416143968-0').
		defineSizeMapping(SkyBannerMapping).
		addService(googletag.pubads());

		googletag.defineSlot('/339474670/Algemeiner/Banner_HP_BTF_1', [728, 90], 'div-gpt-ad-1547109104092-1').
		defineSizeMapping(BottomHPBannerMapping).
		addService(googletag.pubads());

		googletag.defineSlot('/339474670/Algemeiner/Banner_HP_BTF_2', [970, 90], 'div-gpt-ad-1547109104092-2').
		defineSizeMapping(BottomHPBannerMapping).
		addService(googletag.pubads());
		googletag.pubads().setTargeting('alg_article', ['569872']);
		googletag.enableServices();
	});
	(function () {
	    //var node = document.getElementsByTagName('script')[0],
		//rvbP = document.createElement('script');
	    //window.CMT = { appId: '03ab1211-5c7a-4db0-b8ac-fcb000cb619e' };
	    //rvbP.defer = true;
	    //rvbP.type = 'text/javascript';
	    //rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		//	'//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
	    //node.parentNode.insertBefore(rvbP, node);
	})();
</script>	<script async="async" data-info="Algemeiner_Player_Desktop" data-info-mobile="Algemeiner_Player_Mobile" id="adnimationjs" src="https://adncdnend.azureedge.net/adn-video/Algemeiner_Player.js"></script>
</head>

<body class="post-template-default single single-post postid-569872 single-format-standard">

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f9ee85c7fbf89ed"></script>
<div class="header clear default">
    <div class="topheader clear">
        <div class="wrapper">
            <div class="topmenu">
                <div class="menu-top-menu-ab-container"><ul id="menu-top-menu-ab" class="menu"><li id="menu-item-343832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343832"><a href="https://www.algemeiner.com/about/">About Us</a></li>
<li id="menu-item-343833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343833"><a href="https://www.algemeiner.com/contact-us/">Contact Us</a></li>
<li id="menu-item-343835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343835"><a href="https://www.algemeiner.com/epaper/">Epaper</a></li>
</ul></div>            </div>
            <div class="topdate">
                <p><span class="dates">Monday, May 31st</span> <span class="sep">|</span> <span class="otherdate">20 Sivan 5781</span></p> 
            </div>
            <div class="sitemaplinks">
                <ul>
					<li><a href="https://www.algemeiner.com/donate/?utm_source=alg_header&amp;utm_campaign=donate&amp;utm_medium=header_link">Join</a></li>
                    <li><a href="https://www.algemeiner.com/send-a-news-tip/">Send a news tip</a></li>
                    <li><a href="#" class="nletterclass" data-version="Header Link">Subscribe</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div id="algHeader1" class="wrapper">
        <div class="logo clear">
            <h1 class="logo"><a href="https://www.algemeiner.com" title="Algemeiner.com"><span>Algemeiner.com</span></a></h1>
        </div>
        <div class="navigation clear">
            <div class="menu-main-menu-ab-container"><ul id="menu-main-menu-ab" class="menu"><li id="menu-item-343826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343826"><a href="https://www.algemeiner.com/category/news/world/">World</a></li>
<li id="menu-item-343827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343827"><a href="https://www.algemeiner.com/category/news/israel/">Israel</a></li>
<li id="menu-item-343828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343828"><a href="https://www.algemeiner.com/category/news/middle-east/">Middle East</a></li>
<li id="menu-item-343829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343829"><a href="https://www.algemeiner.com/category/commentary/opinion/">Opinion</a></li>
<li id="menu-item-343830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343830"><a href="https://www.algemeiner.com/category/arts-and-culture/">Culture</a></li>
<li id="menu-item-343831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343831"><a href="https://www.algemeiner.com/category/features/">Features</a></li>
</ul></div>            <div class="moresearch">
                <a href="#" class="showsearch">Search</a>
                <form role="search" method="get" class="searchform" action="https://www.algemeiner.com/">
    <div class="mmm">
        <label class="screen-reader-text" for="s">What are you looking for?</label>
        <input type="text" value="" name="s" id="s" placeholder="Search..." />
        <input type="button" class="searchsubmit" value="Search" />
    </div>
</form>
                
            </div>
        </div>
    </div>
</div>

<div id="algHeader2" class="headertoshow clear default">
    <div class="wrapper">
        <div class="logo clear">
            <div class="moremenu">
                <a href="#" class="showmenu"><span>Categories</span></a>
                <div class="mmmm">
					<a class="btn-more" href="https://www.algemeiner.com/donate/?utm_source=alg_header_mobile&amp;utm_campaign=donate&amp;utm_medium=header_link_mobile">Join The Algemeiner</a>
                    <div class="menu-main-menu-ab-container"><ul id="menu-main-menu-ab-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343826"><a href="https://www.algemeiner.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343827"><a href="https://www.algemeiner.com/category/news/israel/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343828"><a href="https://www.algemeiner.com/category/news/middle-east/">Middle East</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343829"><a href="https://www.algemeiner.com/category/commentary/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343830"><a href="https://www.algemeiner.com/category/arts-and-culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343831"><a href="https://www.algemeiner.com/category/features/">Features</a></li>
</ul></div>                    <div class="topmenu">
                        <div class="menu-top-menu-ab-container"><ul id="menu-top-menu-ab-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343832"><a href="https://www.algemeiner.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343833"><a href="https://www.algemeiner.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343835"><a href="https://www.algemeiner.com/epaper/">Epaper</a></li>
</ul></div>                    </div>
					<a class="btn-more-send-news-tip" href="https://www.algemeiner.com/send-a-news-tip/">Send a news tip</a>
                </div>
            </div>
            <h1 class="logo"><a href="https://www.algemeiner.com" title="Algemeiner.com"><span>Algemeiner.com</span></a></h1>
            <div class="moresearch">
                <a href="#" class="showsearch">Search</a>
                <form role="search" method="get" class="searchform" action="https://www.algemeiner.com/">
    <div class="mmm">
        <label class="screen-reader-text" for="s">What are you looking for?</label>
        <input type="text" value="" name="s" id="s" placeholder="Search..." />
        <input type="button" class="searchsubmit" value="Search" />
    </div>
</form>
            </div>
        </div>
        <div class="navigation clear">
        	
            <div class="menu-main-menu-ab-container"><ul id="menu-main-menu-ab-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343826"><a href="https://www.algemeiner.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343827"><a href="https://www.algemeiner.com/category/news/israel/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343828"><a href="https://www.algemeiner.com/category/news/middle-east/">Middle East</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343829"><a href="https://www.algemeiner.com/category/commentary/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343830"><a href="https://www.algemeiner.com/category/arts-and-culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343831"><a href="https://www.algemeiner.com/category/features/">Features</a></li>
</ul></div>            
        </div>
    </div>
</div>

<div class="widget formnews formnews2 juston480">
	<div  class="alg_subscribe_cont sidebar_subscribe formborder" data-base-version="Sidebar Popup">
    <div class="formcontent">
        <a href="#" id="close" class="alg_subscribe_close">Close</a>
        <div class="subscribe_copy"></div>
        <form>
            <h2>Be in the know!</h2>
            <p>Get our exclusive daily news briefing.</p> 
            <div class="mimi_field required">
                <input name="signup[name]" type="text" class="signup_fname signup_lname alg_subscribe_field" data-required-field="This field is required" placeholder="Your Name" />
            </div>
            <div class="mimi_field required">
                <input name="signup[email]" type="text" class="signup_email alg_subscribe_field" data-required-field="This field is required" placeholder="Your Email"/>
            </div>
            <input name="signup[country]" type="hidden" class="alg_subscribe_field" value="US" />
            <input name="signup[state]" type="hidden" class="alg_subscribe_field" value="VA" />
            <div class="mimi_field">
                <input type="submit" class="submit" value="I'M IN!" data-default-text="Subscribe" data-submitting-text="Sending..." data-invalid-text="? You forgot some required fields" data-choose-list="? Choose a list" data-thanks="Thank you!" />
            </div>
        </form>
    </div>
</div>	<div class="newsletter"><a href="#" id="nletter2" data-version="Subscribe Button Mobile">Subscribe</a></div>
	<div class="socialshare">
		<div class="fb-like" data-href="https://www.facebook.com/Algemeiner" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<a href="https://twitter.com/Algemeiner" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @Algemeiner</a>
	</div>
</div>

	<script src="https://www.algemeiner.com/wp-content/themes/algemeiner/js/truncate.min.js"></script>
    <script>
    	jQuery(document).ready(function($){
			$('.wrapslider').bxSlider({
				slideWidth: ($('.wrapper').width()/4)-30,
				minSlides: 3,
				maxSlides: 4,
				moveSlides: 1,
				slideMargin: 20,
				pager : false
			});
			$('.post_slide_title').truncate({
				lines: 4,
				ellipsis:'... '
			});
        });
	</script>
    <div class="wrapper">
    	<div class="latestnewrotator clear">
            <div class="wrapslider">
                                                <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/" title="Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2020/11/1024px-Linoy_Ashram-100x66.jpg" />
                                                Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy</a></h3>
                    </div>
                                    <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/turkey-how-not-to-handle-a-pandemic/" title="Turkey: How Not to Handle a Pandemic">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2021/05/2021-05-05T094017Z_1946604522_RC2L9N9URX6Z_RTRMADP_3_EGYPT-TURKEY-1-100x66.jpg" />
                                                Turkey: How Not to Handle a Pandemic</a></h3>
                    </div>
                                    <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/furor-in-nashville-over-sale-of-not-vaccinated-patches-that-mock-yellow-star-forced-by-nazis-on-jews/" title="Furor in Nashville Over Sale of &#8216;Not Vaccinated&#8217; Patches That Mock Yellow Star Forced by Nazis on Jews">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-31-at-11.12.48-AM-100x66.jpg" />
                                                Furor in Nashville Over Sale of &#8216;Not Vaccinated&#8217; Patches That Mock Yellow Star Forced by Nazis on Jews</a></h3>
                    </div>
                                    <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/national-geographic-names-haifa-professor-as-an-emerging-explorer/" title="National Geographic Names Haifa Professor as an ‘Emerging Explorer’">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2021/05/1NL-100x66.jpg" />
                                                National Geographic Names Haifa Professor as an ‘Emerging Explorer’</a></h3>
                    </div>
                                    <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/2000-year-old-roman-basilica-the-largest-in-israel-discovered-in-ashkelon/" title="2,000-Year-Old Roman Basilica, the Largest in Israel, Discovered in Ashkelon">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2021/05/Capture-100x66.jpg" />
                                                2,000-Year-Old Roman Basilica, the Largest in Israel, Discovered in Ashkelon</a></h3>
                    </div>
                                    <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/israel-must-up-the-ante-against-iran-to-deter-aggression-says-outgoing-mossad-chief/" title="Israel Must Up the Ante Against Iran to Deter Aggression, Says Outgoing Mossad Chief">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2018/01/yossi-cohen-100x66.jpg" />
                                                Israel Must Up the Ante Against Iran to Deter Aggression, Says Outgoing Mossad Chief</a></h3>
                    </div>
                                    <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/iran-says-progress-made-in-nuclear-talks-but-issues-remain/" title="Iran Says &#8216;Progress&#8217; Made in Nuclear Talks but Issues Remain">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2021/05/2021-05-25T133748Z_1_LYNXNPEH4O0TJ_RTROPTP_4_IRAN-NUCLEAR-IAEA-1-100x66.jpg" />
                                                Iran Says &#8216;Progress&#8217; Made in Nuclear Talks but Issues Remain</a></h3>
                    </div>
                                    <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/egypts-intelligence-chief-holds-truce-talks-with-hamas-in-gaza/" title="Egypt&#8217;s Intelligence Chief Holds Truce Talks With Hamas in Gaza">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2021/05/2021-05-31T095128Z_1_LYNXNPEH4U0BF_RTROPTP_4_ISRAEL-PALESTINIANS-EGYPT-CEASEFIRE-1-100x66.jpg" />
                                                Egypt&#8217;s Intelligence Chief Holds Truce Talks With Hamas in Gaza</a></h3>
                    </div>
                                    <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/israel-uae-sign-tax-treaty-to-boost-economic-cooperation/" title="Israel, UAE Sign Tax Treaty to Boost Economic Cooperation">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2020/08/uae-2-100x66.jpg" />
                                                Israel, UAE Sign Tax Treaty to Boost Economic Cooperation</a></h3>
                    </div>
                                    <div class="postnew slide">
                        <h3><a class="post_slide_title" href="https://www.algemeiner.com/2021/05/31/israeli-supreme-court-president-blasts-critics-for-undermining-rule-of-law/" title="Israeli Supreme Court President Blasts Critics for ‘Undermining’ Rule of Law">
                                                    <img src="https://www.algemeiner.com/wp-content/uploads/2021/03/Esther_Hayut_-_November_2017-1-100x66.jpg" />
                                                Israeli Supreme Court President Blasts Critics for ‘Undermining’ Rule of Law</a></h3>
                    </div>
                                                        </div>
        </div>
    </div>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Algemeiner">
<meta name="twitter:title" content="Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy">
<meta name="twitter:description" content="<p>i24News &#8211; Israel&#8217;s top gymnast Linoy Ashram on Sunday won a gold medal and two silvers at the Rhythmic Gymnastics&#8230;</p>
">
<meta name="twitter:image" content="https://www.algemeiner.com/wp-content/uploads/2020/11/1024px-Linoy_Ashram.jpg">
<script src="https://www.algemeiner.com/wp-content/themes/algemeiner/js/jquery.cookie.js"></script>
<div class="wrap clear">
    <div class="wrapper">
        <div class="maincontent">
            <div class="topbanner clear">
				<!-- /339474670/Algemeiner/TopBanner --><div class="add_container" id="div-gpt-ad-1546877240817-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546877240817-0"); })</script></div>            </div>
            <div class="singlepostview clear">
                <div class="social left">
                	<div class="box">
                    <a href="javascript:" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook">
                        Share <img src="https://www.algemeiner.com/wp-content/themes/algemeiner/images/fb1.png" alt="Share On Facebook">
                    </a>
                    </div>
                    <div class="box">
	                                        <a href="javascript:" onclick="window.open('https://twitter.com/share?url=https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy//&amp;text=Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy','_blank','width=800,height=300')" title="Share On Twitter">
                        Tweet <img src="https://www.algemeiner.com/wp-content/themes/algemeiner/images/tw1.png" alt="Share On Twitter">
                    </a>
                    </div>
				    <div class="box">
						<a href="javascript:" onclick="window.print()" title="Print Article">
							Print <img src="https://www.algemeiner.com/wp-content/themes/algemeiner/images/print.png" alt="Print Article">
						</a>
                    </div>
                    <div class="box last share-article" data-title="Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy" data-url="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/">
						<a href="#" class="trigger" title="">Email <img class="WP-EmailIcon" src="/wp-content/themes/algemeiner/images/email-icon.png" alt="Email This Article" title="Email This Article" style="border: 0px;"></a>                        
                    </div>
                </div>
				<div class="postview">
										<div class="metas clear">
						<div class="date">
							May 31, 2021 12:05 pm						</div>
						<div class="comment">
							<a href="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/"><span class="dsq-postid" data-dsqidentifier="569872 https://www.algemeiner.com/?p=569872">0</span></a>						</div>
					</div>
					<h2 class="title">Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy</h2>
					<h4 class="author"><span class="imgBlock"><img src='/wp-content/themes/tribune/images/avatar/i24-news.jpg' class='avatar avatar-80 avatar-default' height='80' width='80' style='width: 80px; height: 80px;' alt='avatar' /></span><a class="authorLink" href="/author/i24-news"> by i24 News</a>
						<div class="social right">
							<div class="box">
								<a href="javascript:" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook">
								Share <img src="https://www.algemeiner.com/wp-content/themes/algemeiner/images/fb1.png" alt="Share On Facebook">
							</a>
							</div>
							<div class="box">
								<a href="javascript:" onclick="window.open('https://twitter.com/share?url=https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy//&amp;text=Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy','_blank','width=800,height=300')" title="Share On Twitter">
								Tweet <img src="https://www.algemeiner.com/wp-content/themes/algemeiner/images/tw1.png" alt="Share On Twitter">
							</a>
							</div>
							<div class="box last share-article" data-title="Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy" data-url="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/">
								<a href="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/" class="trigger" title="">Email <img class="WP-EmailIcon" src="/wp-content/themes/algemeiner/images/email-icon.png" alt="Email This Article" title="Email This Article" style="border: 0px;"></a>                        
							</div>
						</div>
					</h4>     
										<div class="content clear">
						<div id="tag">
							<div class="blueboxes "></div>						</div>
						<div id="post_content"><div id="attachment_543933" style="width: 730px" class="wp-caption aligncenter"><a href="https://www.algemeiner.com/wp-content/uploads/2020/11/1024px-Linoy_Ashram.jpg"><img aria-describedby="caption-attachment-543933" class="size-full wp-image-543933" src="https://www.algemeiner.com/wp-content/uploads/2020/11/1024px-Linoy_Ashram.jpg" alt="" width="720" height="360" srcset="https://www.algemeiner.com/wp-content/uploads/2020/11/1024px-Linoy_Ashram.jpg 720w, https://www.algemeiner.com/wp-content/uploads/2020/11/1024px-Linoy_Ashram-300x150.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a><p id="caption-attachment-543933" class="wp-caption-text">Israeli rhythmic gymnast Linoy Ashram. Photo: Ayelet Zussman/Wikimedia.</p></div>
<p class="" data-is="component-paragraph"><a href="https://www.i24news.tv/en/news/sport/1622406044-israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy?utm_source=facebook.com&amp;utm_medium=social&amp;utm_campaign=military&amp;utm_content=en2" target="_blank" rel="noopener noreferrer"><em>i24News</em></a> &#8211; Israel&#8217;s top gymnast Linoy Ashram on Sunday won a gold medal and two silvers at the Rhythmic Gymnastics World Cup in Italy.</p>
<p class="" data-is="component-paragraph">The 21 year-old outshone all rivals in the ball exercise, including the highly-rated Russian twin sisters Dina and Arina Averina.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">HUGE CONGRATS! Linoy Ashram grabs a Gold (Ball) and a pair of Silvers (Hoop &amp; Clubs) at the Rhythmic Gymnastics World Cup in Italy! 🇮🇱🇮🇱🇮🇱🇮🇱🇮🇱🇮🇱🇮🇱🇮🇱🇮🇱🇮🇱 <a href="https://t.co/EYxPPSB4iz">pic.twitter.com/EYxPPSB4iz</a></p>
<p>— Sports Rabbi (@thesportsrabbi) <a href="https://twitter.com/thesportsrabbi/status/1399069129764655112?ref_src=twsrc%5Etfw">May 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="" data-is="component-paragraph">In the hoops category, Ashram was bested by Dina Averina, while in the clubs exercise it was Arina who came on top.</p>
<p class="" data-is="component-paragraph">The only other Israeli to make it to the finals, Nicole Zelikman, came fifth in the balls category and seventh in hoops.</p>
<p class="" data-is="component-paragraph">This competition represents one of four Rhythmic Gymnastics World Cup events ahead of the 2021 Olympics and serves as a qualifier for the Games.</p>
<p class="" data-is="component-paragraph">Ashram, a veteran of Israel Defense Forces (IDF), <a class="link" title="https://www.i24news.tv/en/news/sport/1620570849-israeli-pride-ashram-wins-two-gold-medals-at-gymnastic-world-cup-in-azerbaijan" href="https://www.i24news.tv/en/news/sport/1620570849-israeli-pride-ashram-wins-two-gold-medals-at-gymnastic-world-cup-in-azerbaijan" target="" rel="noopener noreferrer" data-is="component-link">will represent Israel</a> at the 2020 Summer Olympics in Tokyo, which has been rescheduled to this summer due to the coronavirus pandemic.</p>
</p> 
						</div> 
												<!-- /339474670/Algemeiner/BottomArticle --><div class="add_container" id="div-gpt-ad-1546877240817-4"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546877240817-4"); })</script></div>					</div> 
					<div class="socialbot clear">
						<h2>Share this Story:
							<a href="javascript:" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook">
								<img src="https://www.algemeiner.com/wp-content/themes/algemeiner/images/fb1.png" alt="Share On Facebook">
							</a>
							<a href="javascript:" onclick="window.open('https://twitter.com/share?url=https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy//&amp;text=Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy','_blank','width=800,height=300')" title="Share On Twitter">
								<img src="https://www.algemeiner.com/wp-content/themes/algemeiner/images/tw1.png" alt="Share On Twitter">
							</a>
							<span class="share-article" data-title="Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy" data-url="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/">
								<a href="https://www.algemeiner.com/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/" class="trigger" title=""><img class="WP-EmailIcon" src="/wp-content/themes/algemeiner/images/email-icon.png" alt="Email This Article" title="Email This Article" style="border: 0px;"></a>
							</span>                       
						</h2> 
					</div>
					<div class="sendtip clear">
						<h2>Let your voice be heard!</h2>
						<a href="https://www.algemeiner.com/donate/?utm_source=alg_article&utm_campaign=donate&utm_medium=article_link" class="btn-tip">Join the Algemeiner</a>
					</div>
					<!--
					<div id="Algemeiner_Player_Desktop" style="float: left;"></div>
					<div id="Algemeiner_Player_Mobile" style="float: left; width: 100%"></div>
					-->
					<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="Admination" ></div>
					<div>
						<div class="notetip"></div>
						<div class="commentswrap clear">
							
<div id="disqus_thread"></div>
 
						</div>

												<aside id="subscribeArticlePage" class="Yes alg_subscribe_cont subscribeArticlePageCls form_hidden subscribe_glb subscribe_test" data-version="Article Page" data-send-to-ga="1" data-delay="0">
							<section class="">
								<a href="javascript:void(0)" class="subscribeClose alg_subscribe_close"></a>
								<p class="subscribe_copy subscribe_copy copy_width elm_line_height">get the best of the algemeiner straight to your inbox!</p>
								<span class="signup_submit signup_field signup_cta">sign up!</span>
								<form class="form_width" data-cmp="bar" accept-charset="UTF-8" id="ema_signup_form" method="post" target="_blank">
								  <input name="signup[first_name]" class="signup_fname signup_field subscribe_glb_b_radius" type="text" data-required-field="This field is required" placeholder="First Name">
								  <input name="signup[last_name]" class="signup_lname signup_field subscribe_glb_b_radius" type="text" data-required-field="This field is required" placeholder="Last Name">
								  <input name="signup[email]" class="signup_email signup_field subscribe_glb_b_radius" type="text" data-required-field="This field is required" placeholder="Email Address">
								  <input class="signup_country" name="signup[country]" type="hidden" placeholder="Country" value="US">
								  <input class="signup_state" name="signup[state]" type="hidden" placeholder="State" value="VA">
								  <input class="signup_submit signup_field" type="submit"value="subscribe">
								  <div class="clearBoth"></div>
								</div>
							</section>
						</aside>
												
						
											</div>
				</div>
			</div>
			<div class="sidebar">
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=219206034782722";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<div class="widget formnews">
    <div  class="alg_subscribe_cont sidebar_subscribe formborder" data-base-version="Sidebar Popup">
    <div class="formcontent">
        <a href="#" id="close" class="alg_subscribe_close">Close</a>
        <div class="subscribe_copy"></div>
        <form>
            <h2>Be in the know!</h2>
            <p>Get our exclusive daily news briefing.</p> 
            <div class="mimi_field required">
                <input name="signup[name]" type="text" class="signup_fname signup_lname alg_subscribe_field" data-required-field="This field is required" placeholder="Your Name" />
            </div>
            <div class="mimi_field required">
                <input name="signup[email]" type="text" class="signup_email alg_subscribe_field" data-required-field="This field is required" placeholder="Your Email"/>
            </div>
            <input name="signup[country]" type="hidden" class="alg_subscribe_field" value="US" />
            <input name="signup[state]" type="hidden" class="alg_subscribe_field" value="VA" />
            <div class="mimi_field">
                <input type="submit" class="submit" value="I'M IN!" data-default-text="Subscribe" data-submitting-text="Sending..." data-invalid-text="? You forgot some required fields" data-choose-list="? Choose a list" data-thanks="Thank you!" />
            </div>
        </form>
    </div>
</div>    <div class="newsletter"><a href="#" id="nletter" data-version="Sidebar Button">Subscribe</a></div>
    <div class="socialshare">
    <div id="sidebar_fb_like" class="fb-like" data-href="https://www.facebook.com/Algemeiner" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> 
    <a id="sidebar_twitter_follow" href="https://twitter.com/Algemeiner" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @Algemeiner</a>
    </div>
</div>
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sidebar-list-promo">
    <div style="margin: 0.5rem 0 1rem 0;"> 
        <a alt="link to list The Top 100 People Positively Influencing Jewish Life, 2020" target="_blank" href="https://www.algemeiner.com/list/the-top-100-people-positively-influencing-jewish-life-2020/" title="The Top 100 People Positively Influencing Jewish Life, 2020" rel="noopener noreferrer"><img src="https://www.algemeiner.com/wp-content/uploads/2020/12/alg-smaller-list-2-1.jpg" style="border-radius: 0.2rem;width: 100%;"></a>
    </div>
</div></div></div><!-- /339474670/Algemeiner/Sidebar_1 --><div class="add_container" id="div-gpt-ad-1546877240817-2"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546877240817-2"); })</script></div><br>
<div id="mostreadwidget-2" class="widget widget_mostreadwidget">
   <h2 class="wtitle">Trending</h2>
   <ul>			  <li>
				<a title="Report: Hamas Coordinated Gaza War With Iran, Hezbollah in Joint Military Room" href="https://www.algemeiner.com/2021/05/30/report-hamas-coordinated-gaza-war-with-iran-hezbollah-in-joint-military-room/"><img class="most_read_preview" width="80" height="60" src="https://www.algemeiner.com/wp-content/uploads/2021/05/2021-05-21T074338Z_1_LYNXNPEH4K0CW_RTROPTP_4_ISRAEL-PALESTINIANS-1.jpg" border="0">Report: Hamas Coordinated Gaza War With Iran, Hezbollah in Joint Military Room</a> 
			  </li>
	  			  <li>
				<a title="Bill Maher Blasts Israel Critic Bella Hadid: She Would &#8216;Run Screaming to Tel Aviv&#8217; if She Lived in Gaza" href="https://www.algemeiner.com/2021/05/30/bill-maher-blasts-israel-critic-bella-hadid-would-run-screaming-to-tel-aviv-if-she-lived-in-gaza/"><img class="most_read_preview" width="80" height="60" src="https://www.algemeiner.com/wp-content/uploads/2018/01/billmaher.jpg" border="0">Bill Maher Blasts Israel Critic Bella Hadid: She Would &#8216;Run Screaming to Tel Aviv&#8217; if She Lived in Gaza</a> 
			  </li>
	  			  <li>
				<a title="Intelligence Website Releses 3D Reconstructed Images of Iran&#8217;s Fordow Nuclear Facility" href="https://www.algemeiner.com/2021/05/30/intelligence-website-releses-3d-reconstructed-images-of-irans-fordow-nuclear-facility/"><img class="most_read_preview" width="80" height="60" src="https://www.algemeiner.com/wp-content/uploads/2021/05/E2k85IeWEAIFmD_.jpg" border="0">Intelligence Website Releses 3D Reconstructed Images of Iran&#8217;s Fordow Nuclear Facility</a> 
			  </li>
	  			  <li>
				<a title="Volunteer Security Group Calls for Jewish Institutions to &#8216;Heed the Call&#8217; After Vandal Attacks LA Synagogue and Kosher Restaurant" href="https://www.algemeiner.com/2021/05/30/vandal-attacks-la-synagogue-and-kosher-restaurant-as-volunteer-security-group-calls-for-jewish-institutions-to-heed-the-call/"><img class="most_read_preview" width="80" height="60" src="https://www.algemeiner.com/wp-content/uploads/2021/02/EB_Jersy-City-1.jpg" border="0">Volunteer Security Group Calls for Jewish Institutions to &#8216;Heed the Call&#8217; After Vandal Attacks LA Synagogue and Kosher Restaurant</a> 
			  </li>
	  			  <li>
				<a title="London Police Seek Racist Anti-Israel Demonstrator Who Called for Jewish &#8216;Blood&#8217;" href="https://www.algemeiner.com/2021/05/30/london-police-seek-racist-anti-israel-demonstrator-who-called-for-jewish-blood/"><img class="most_read_preview" width="80" height="60" src="https://www.algemeiner.com/wp-content/uploads/2019/03/gg.jpg" border="0">London Police Seek Racist Anti-Israel Demonstrator Who Called for Jewish &#8216;Blood&#8217;</a> 
			  </li>
	     </ul>
</div><!-- /339474670/Algemeiner/Sidebar_2 --><div class="add_container" id="div-gpt-ad-1546877240817-3"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1546877240817-3"); })</script></div><br>
<div id="text-16" class="widget widget_text"><h2 class="wtitle">Facebook</h2>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Algemeiner/" data-tabs="timeline" data-width="300" data-height="530" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Algemeiner/"><a href="https://www.facebook.com/Algemeiner/">Algemeiner</a></blockquote></div></div></div>
		</div><div id="dpp_widget-2" class="widget widget_dpp_widget"><h2 class="wtitle">Controversial</h2><div class="dpp_result" id="dpp_post_569071" style="clear: both; overflow: hidden; margin-bottom: 10px;"><div class="dpp_post_title"><a href="https://www.algemeiner.com/2021/05/27/social-media-backlash-after-actor-seth-rogen-mocks-jewish-journalist-trolled-on-twitter/">Social Media Backlash After Actor Seth Rogen Mocks Jewish Journalist Trolled on Twitter</a></div><div class="dpp_post_date">May 27, 2021</div><div class="dpp_comments"><a href="https://www.algemeiner.com/2021/05/27/social-media-backlash-after-actor-seth-rogen-mocks-jewish-journalist-trolled-on-twitter/#disqus_thread">10 </a> </div></div><div class="dpp_result" id="dpp_post_568887" style="clear: both; overflow: hidden; margin-bottom: 10px;"><div class="dpp_post_title"><a href="https://www.algemeiner.com/2021/05/26/thomas-friedmans-fantasy/">Thomas Friedman’s Fantasy</a></div><div class="dpp_post_date">May 26, 2021</div><div class="dpp_comments"><a href="https://www.algemeiner.com/2021/05/26/thomas-friedmans-fantasy/#disqus_thread">9 </a> </div></div><div class="dpp_result" id="dpp_post_568698" style="clear: both; overflow: hidden; margin-bottom: 10px;"><div class="dpp_post_title"><a href="https://www.algemeiner.com/2021/05/26/amid-a-spate-of-antisemitic-attacks-orange-county-muslim-leader-incites-more-hatred/">Amid a Spate of Antisemitic Attacks, Orange County Muslim Leader Incites More Hatred</a></div><div class="dpp_post_date">May 26, 2021</div><div class="dpp_comments"><a href="https://www.algemeiner.com/2021/05/26/amid-a-spate-of-antisemitic-attacks-orange-county-muslim-leader-incites-more-hatred/#disqus_thread">7 </a> </div></div><div class="dpp_result" id="dpp_post_569099" style="clear: both; overflow: hidden; margin-bottom: 10px;"><div class="dpp_post_title"><a href="https://www.algemeiner.com/2021/05/27/british-comedian-russell-brand-ive-stayed-quiet-about-middle-east-conflict-because-i-dont-have-anything-positive-to-add/">British Comedian Russell Brand: I&#8217;ve Stayed Quiet About Middle East Conflict Because &#8216;I Don&#8217;t Have Anything Positive to Add&#8217;</a></div><div class="dpp_post_date">May 27, 2021</div><div class="dpp_comments"><a href="https://www.algemeiner.com/2021/05/27/british-comedian-russell-brand-ive-stayed-quiet-about-middle-east-conflict-because-i-dont-have-anything-positive-to-add/#disqus_thread">5 </a> </div></div><div class="dpp_result" id="dpp_post_569146" style="clear: both; overflow: hidden; margin-bottom: 10px;"><div class="dpp_post_title"><a href="https://www.algemeiner.com/2021/05/27/pro-israel-members-of-congress-pen-letter-to-biden-criticizing-internal-antisemitic-rhetoric/">Pro-Israel Members of Congress Pen Letter to Biden, Criticizing Internal &#8216;Antisemitic&#8217; Rhetoric</a></div><div class="dpp_post_date">May 27, 2021</div><div class="dpp_comments"><a href="https://www.algemeiner.com/2021/05/27/pro-israel-members-of-congress-pen-letter-to-biden-criticizing-internal-antisemitic-rhetoric/#disqus_thread">5 </a> </div></div></div><div class="OUTBRAIN" data-widget-id="SB_1" data-ob-template="Admination" ></div>			</div>
		</div>
		<aside id="blowImageAd" style="display: none;">
			
		</aside>
	</div>
</div>
<script>
	// jQuery(window).load(function(){
			// if (jQuery('.twitter-video').length > 0) {
			// var contentWidth = jQuery(".postview").width();
			// var VideoWidth = contentWidth - 170;
			// jQuery('.twitter-video').css({
				// "max-width" : VideoWidth,
				// "margin-left" : "auto",
				// "margin-right" : "0"
			// });
			// jQuery('.twitter-video-rendered').show();
		// }
	// });
	//jQuery(window).ready(function() {
	//	var caption = jQuery('.wp-caption');
	//	if(caption.length) {
	//		var ad_tag = jQuery('#blowImageAd');
	//		caption.append(ad_tag);
	//		ad_tag.show();
	//	}
	//});
</script>
<div class="prefoot clear">
	<div class="wrapper">
    	<h1 class="logo"><a href="https://www.algemeiner.com" title="Algemeiner.com"><span>Algemeiner.com</span></a></h1>
        <div class="newsl">
        	<h1 class="logo"><a href="https://www.algemeiner.com" title="Algemeiner.com"><span>Algemeiner.com</span></a></h1>
        	<div class="newsletter"><a href="https://www.algemeiner.com/donate/?utm_source=alg_footer&utm_campaign=donate&utm_medium=footer_link" >Join The Algemeiner</a></div>
            <div class="tobreak"></div>
            <div class="socialshare">
            <div class="fb-like" data-href="https://www.facebook.com/Algemeiner" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            <a href="https://twitter.com/Algemeiner" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @Algemeiner</a>            
            </div>
        </div>
        <div class="navfooter">
        	<h2>The Algemeiner</h2>
        	<div class="menu-main-menu-ab-container"><ul id="menu-main-menu-ab-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343826"><a href="https://www.algemeiner.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343827"><a href="https://www.algemeiner.com/category/news/israel/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343828"><a href="https://www.algemeiner.com/category/news/middle-east/">Middle East</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343829"><a href="https://www.algemeiner.com/category/commentary/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343830"><a href="https://www.algemeiner.com/category/arts-and-culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343831"><a href="https://www.algemeiner.com/category/features/">Features</a></li>
</ul></div>        	<ul class="ipad-only">
	        	<li><a href="/about-us">About Us</a></li>
	        	<li><a href="/contact-us/">Contact Us</a></li>
        	</ul>
        </div>
        <div class="share">
        	<h2>Follow us</h2>
            	<ul>
                	<li><a href="#" id="nletter3" data-version="Footer Link">Subscribe</a></li>
					<li><a href="https://www.algemeiner.com/become-a-blogger/">become a blogger</a></li>
					<li><a href="https://www.algemeiner.com/send-a-news-tip/">Send a news tip</a></li>
                </ul>
                <ul>
                	<li class="fb"><a href="https://www.facebook.com/Algemeiner" target="_blank">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/Algemeiner" target="_blank">Twitter</a></li>
                </ul>
        </div>
    </div>
</div>
<div class="footer clear">
	<div class="wrapper">
		<div class="nav clear">
       <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-344817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344817"><a href="https://www.algemeiner.com/advertise/">Advertise</a></li>
<li id="menu-item-344818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344818"><a href="https://www.algemeiner.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>        </div>
        <div class="copyright clear">
	        Copyright ©2021 <a href="/">Algemeiner.com</a>. All Rights Reserved.
        </div>
    </div>
</div>
<div id="popupCont">
	<div id="popupContOverlay"></div>
	<div id="popupContContent">
		<span id="popupContClose"></span>
		<div id="popupContCreative"></div>
	</div>
</div>
<div id="shareArticlePop">
	<div id="shareArticlePopInner">
		<div id="shareVideoPopClose"><svg onclick="closeSharePop()" class="svg-inline--fa fa-times fa-w-12" aria-hidden="true" data-prefix="fas" data-icon="times" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" data-fa-i2svg=""><path fill="currentColor" d="M323.1 441l53.9-53.9c9.4-9.4 9.4-24.5 0-33.9L279.8 256l97.2-97.2c9.4-9.4 9.4-24.5 0-33.9L323.1 71c-9.4-9.4-24.5-9.4-33.9 0L192 168.2 94.8 71c-9.4-9.4-24.5-9.4-33.9 0L7 124.9c-9.4 9.4-9.4 24.5 0 33.9l97.2 97.2L7 353.2c-9.4 9.4-9.4 24.5 0 33.9L60.9 441c9.4 9.4 24.5 9.4 33.9 0l97.2-97.2 97.2 97.2c9.3 9.3 24.5 9.3 33.9 0z"></path></svg><!-- <i onclick="closeSharePop()" class="fas fa-times"></i> --></div>
	<div role="form" class="wpcf7" id="wpcf7-f476920-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2021/05/31/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy/#wpcf7-f476920-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="476920" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f476920-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p id="shareArticleTitle">
<p class="article-share-half name-field"><label> Your Name <span class="required" style="">*</span><br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p class="article-share-half email-field"><label> Your Email <span class="required" style="">*</span><br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your Remark<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="4" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p class="article-share-half name-field"><label> Friend's Name <span class="required" style="">*</span><br />
    <span class="wpcf7-form-control-wrap friend-name"><input type="text" name="friend-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p class="article-share-half email-field"><label> Friend's Email <span class="required" style="">*</span><br />
    <span class="wpcf7-form-control-wrap friend-email"><input type="email" name="friend-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<input type="hidden" name="share-title" value="" class="wpcf7-form-control wpcf7-hidden" />
<p><span class="wpcf7-form-control-wrap share-url"><input type="url" name="share-url" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-url wpcf7-validates-as-url" aria-invalid="false" /></span></p>

<p><input type="submit" value="Mail It!" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="gcaptcha_notice"">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
</div>

<aside id="subscribe_confirmation">
	<section id="subscribe_confirmation_inner">
		<div class="subscribe_confirmation_close"><a href="javascript:void(0)" class="subscribeClose"></a></div>
		<div class="subscribe_confirmation_iframe_cont"></div>
	</section>
</aside><script type='text/javascript' src='https://www.algemeiner.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.algemeiner.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"The Algemeiner","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"View","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/appbanners/js/config.min.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.algemeiner.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"algemeiner-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"569872 https:\/\/www.algemeiner.com\/?p=569872","disqusShortname":"algemeiner-1","disqusTitle":"Israeli Gymnast Linoy Ashram Wins Gold, 2 Silver Medals at World Cup in Italy","disqusUrl":"https:\/\/www.algemeiner.com\/2021\/05\/31\/israeli-gymnast-linoy-ashram-wins-gold-2-silver-medals-at-world-cup-in-italy\/","postId":"569872"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdnyaYUAAAAAJQcPUd7v9xX36dfYzwNiKcwwfXr&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.algemeiner.com/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdnyaYUAAAAAJQcPUd7v9xX36dfYzwNiKcwwfXr',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script>
jQuery(document).ready(function($) { 
  $(window).load(function() { 
		function getheighta(ele){	
			var maxHeight = -1;
			var t = $(ele);
			t.each(function() {
				maxHeight = maxHeight > $(this).height() ? maxHeight : $(this).height();
			});
			t.each(function() {
				$(this).height(maxHeight);
			});
		}
		getheighta('.cat-box-col .othercatsingle.clas1');
		getheighta('.cat-box-col .catwrapint');

  });
});
</script>
</body>
</html>